Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Direct upgrade from ZCB version 4.2 or older is not supported. You must uninstall ZCB and re-install ZCB 4.89.

Backup configuration can be saved during uninstall so that backups do not need to be configured again.

...